Comment 8 for bug 352814

Endless (vaillancourta34) wrote :

i've tried what wax suggested and i get this error message in a small box :

The autopackage support code could not be installed.

It can be manually downloaded and installed by running the
installation script located in the downloaded archive.

So in the end, i can't install aMSN with the tcl/tk8.04 and since aMSN refuse to install, i'm still can't use aMSN. By the way Plasma just closed unexpectingly. Must be because the last update (done less then 2 hours ago on april 2th) If the bug returns after i reboot i'll offically report it in a new bug topic.

Tx anyway for your efforts.