Comment 14 for bug 656735

Hendrik Knackstedt (hennekn) wrote :

Hasn't been fixed for more than 2 years! Why can't we just add the dependency to the Ubuntu package instead of waiting for the Debian people? This obviously is an acceptable workaround.