Comment 5 for bug 1336005

Launchpad Janitor (janitor) wrote :

This bug was fixed in the package akonadi - 1.13.0-2ubuntu3

---------------
akonadi (1.13.0-2ubuntu3) vivid; urgency=medium

  * Still prefer mysql 5.6, but allow any mysql implementation that provides
    virtual-mysql-server-core and virtual-mysql-client-core
    (LP: #1336005)
  * Force dependency on akonadi-backend-mysql for akonadi-server.
    (was accidentally dropped in the last debian merge)
 -- Philip Muskovac <email address hidden> Wed, 15 Apr 2015 16:57:20 +0200