Comment 7 for bug 926340

I've got this when I ran "apdcon --install germinate" when germinate was already installed.