Comment 12 for bug 192368

Note that this requires this patch for lirc:
https://bugs.launchpad.net/ubuntu/+source/lirc/+bug/197493
(I don't know how to mark one launchpad bug as dependent on another.)