Comment 33 for bug 1119420

I use gnote a lot and CryptKeeper for work. I may have to go back to 12.04 LTS. To bad!