Comment 11 for bug 1321505

Emanuele (minuz71) wrote :

I think that also firefox will exclude NPAPI plugins soon..... and looking at the problems encountered about ppapi I'm quite worried...