Comment 1 for bug 714884

Oleg Tsarev (tsarev) wrote :

Vadim,

I think you mean:
"Rename ENABLE_QUERY_RESPONSE_TIME_STATS to QUERY_RESPONSE_TIME".
This is OK, what we have same name to INFORMATION_SCHEMA.QUERY_RESPONSE_TIME?