Comment 16 for bug 183011

Albert Santoni (gamegod) wrote :

DJ Hampster: Audacity ships with it's own version of PortAudio-v19, not the one in the Ubuntu repositories.

Amias: Can you paste the output of "apt-cache depends libportaudio2" for me too? Thanks again!