Comment 4 for bug 971013

Barry Warsaw (barry) wrote :

include_list_post_header should probably be renamed too because RFC 2369 says that announce lists should still include the List-Post header, but set its value to NO.

I'm not sure what the flag should be called though.