Comment 26 for bug 307005

paul beard (paulbeard) wrote :

Looks like this is still in .4.8.4 RC4, as well 4.8.2 in X11 on OS X 10.8.4.

This is a serious time waster if you can't get back to the version before you got bitten by this.