Comment 5 for bug 1258468

Ustilago (ustilago) wrote :

Hi,

I confirm, whith Debian Sid's gambas3-runtime 3.5.4-2+b1 i-nex is working perfectly.

S├ębastien