Comment 1 for bug 1225191

Steven Hardy (shardy) wrote :

Hmm, I'm not sure we want to do this - requirements.txt reflects the requirements for the default configuration, and I don't think everyone using rabbit will really want to be forced to install qpid-python?