Comment 1 for bug 1483709

Ihor Kalnytskyi (ikalnytskyi) wrote :

Why it's critical? It looks medium to me. Anyway, I propose to move it to 8.0.