Comment 3 for bug 466531

era (era) wrote :

It appears that ecb is incompatible with emacs23. As a workaround, try uninstalling ecb and reinstalling emacs23.