Comment 7 for bug 903444

Curtis Hovey (sinzui) wrote :

I see that bzr-notify is importing pynotify and appidicator, which are gtk2 libs. The fix is not difficult, but the packaging deps will change.