Comment 1 for bug 452634

Andrew Ziem (ahziem1) wrote :

Thanks for pointing this out. Apparently RPMs built on Fedora 11 have this dependency. I will research how to make the package more portable.