Awn

Comment 2 for bug 160845

Mark Lee (malept) wrote :

This needs to be addressed in ./configure.in. Attached is a patch (that's also in 0.2-stable-testing) that changes the required version of pygtk from 2.8 to 2.10.

Julien, the patch also has changes for the debian*/control files, so could you review the patch?