Comment 2 for bug 513073

On 02/02/2010 01:06 PM, Jonathan wrote:
> I compiled 0.7.4dev on Debian Lenny and I can not confirm that (I tried
> with metacity too)

What software versions are installed on that system (specifically, what
versions of GTK, libwnck, GNOME, and Metacity)? You can find that out
by doing:

dpkg -l|egrep '(libgtk2.0|libwnck|libgnome2|metacity)' \
   |awk '{print $2" "$3}'

(Note that that should be copied and pasted as two lines, with a "\" at
the end of the first line, just in case it gets mangled for some reason
or another.)

And just to confirm, you are saying that you can _not_ reproduce this
behavior that is reported, is that correct?

 --- Mike

--
Michael B. Trausch Blog: http://mike.trausch.us/blog/
Tel: (404) 592-5746 x1 Email: <email address hidden>