Zim

Comment 4 for bug 645152

Might need to test myself with python 2.7, as of today my Ubuntu install is still on 2.6.6