Comment 2 for bug 622376

davidjhi (davidjhi) wrote :

Sorry, i forget that:

Desempaquetando wxbanker (de wx.deb) ...
dpkg: problemas de dependencias impiden la configuración de wxbanker:
 wxbanker depende de python-wxgtk2.8; sin embargo:
  El paquete `python-wxgtk2.8' no está instalado.
 wxbanker depende de python-dateutil; sin embargo:
  El paquete `python-dateutil' no está instalado.
dpkg: error al procesar wxbanker (--install):
 problemas de dependencias - se deja sin configurar
Procesando disparadores para hicolor-icon-theme ...
Procesando disparadores para gnome-menus ...
Procesando disparadores para desktop-file-utils ...
Procesando disparadores para man-db ...
Se encontraron errores al procesar:
 wxbanker