Comment 1 for bug 1093819

On 26 December 2012 23:39, DmitryKX <email address hidden> wrote:
> The following packages have unmet dependencies:
> ia32-libs : Depends: ia32-libs-multiarch but it is not installable
> E: Unable to correct problems, you have held broken packages.

Provide also the output of:
$ apt-cache policy
$ apt-cache policy ia32-libs ia32-libs-multiarch

Have you determined that this is a bug in apt rather than in
ia32-libs-multiarch or some other package?

 status incomplete