Comment 20 for bug 260918

Kees Cook (kees) wrote :

The source code for ekiga does not contain any knowledge of libv4l. The required libraries do that (pwlib in 2.x and ptlib in 3.x). As such, libv4l support is not needed for ekiga (so it should stay "Invalid"). pwlib has already been fixed now, and ptlib supports libv4l already (and is not in the archive) so there is no task for it.