Comment 11 for bug 1220546

Jens Beyer (qcumber-some) wrote :

But now it is really fixed.

Your suggestion worked.

I changed it slightly to libboost1.48-dev | libboost-dev (>= 1.48)

Precise uses 1.48 now and saucy still uses its 1.53 without failing.

Thanks for the good info!