Comment 10 for bug 631446

Didier Roche (didrocks) wrote :

Are you sure you have unity 0.2.40? it's just been accepted to build in archives :)