Comment 50 for bug 1286910

Andrii Lavr (andrts) wrote :

Confirmed on Ubuntu 16.04 and Debian 9.9
For En (as first and default language) and Ua
Also extremely irritates!