Comment 38 for bug 1286910

Artem Kamshilin (arkamax2k) wrote :

Same here on Ubuntu 18.04, same info as above. For clarity:

$ apt policy gnome-screensaver
gnome-screensaver:
  Installed: 3.6.1-8ubuntu3
  Candidate: 3.6.1-8ubuntu3
  Version table:
 *** 3.6.1-8ubuntu3 500
        500 http://us.archive.ubuntu.com/ubuntu bionic/universe amd64 Packages
        100 /var/lib/dpkg/status