Comment 6 for bug 1001621

Which version of Qt did you build it with? Seems like it doesn't honour multiarch.