Comment 1 for bug 1680328

Tim Gardner (timg-tpi) wrote :

Only commit 454593e54cac126a0f49d4b65f90a5e518c51404 ('drivers/pci/hotplug: Mask PDC interrupt if required') is required as the first 2 are already applied.

https://lists.ubuntu.com/archives/kernel-team/2017-April/083508.html