Comment 36 for bug 1686099

Eric Twose (esowteric) wrote :

(A couple of other boxes with 16.04 (not 16.04.1) xenial have 4.4.0-81 as latest).