Comment 31 for bug 1686099

MichaelB (mrbou) wrote :

Is ok for me, 4.8.0-55-generic #58~16.04.1-Ubuntu SMP
No more flood with this kernel version.