Comment 20 for bug 1553811

Joseph Salisbury (jsalisbury) wrote :

There are kernels already available for prior releases. I just want to confirm if I only need to request this commit in Xenial or also in the stable releases. Can you test the following kernels:

Wily: https://launchpad.net/~canonical-kernel-team/+archive/ubuntu/ppa/+build/9330343
Trusty: https://launchpad.net/~canonical-kernel-team/+archive/ubuntu/ppa/+build/9330920

Note, with these kernels, you need to install both the linux-image and linux-image-extra .deb packages.