Comment 18 for bug 1185019

Launchpad Janitor (janitor) wrote :

This bug was fixed in the package cinder - 1:2013.2.3-0ubuntu1.1

---------------
cinder (1:2013.2.3-0ubuntu1.1) saucy-security; urgency=medium

  * SECURITY UPDATE: specify /etc/cinder/rootwrap.conf for use with
    cinder-rootwrap
    - CVE-2013-1068 (LP: #1185019)
 -- Jamie Strandboge <email address hidden> Mon, 09 Jun 2014 09:43:48 -0500