Comment 31 for bug 1504781

Eugene Miloslavsky (eugenemi) wrote :

as documented in comment 20 or https://bugs.launchpad.net/ubuntu/+source/linux/+bug/1507959 lxc start fails when using latest LXC package from official ubuntu app repo with 3.2.0-92.130 and 3.2.0-92.131.