Comment 0 for bug 1678131

Josip Rodin (joy) wrote :

Hi,

I'm seeing the symptoms described in https://bugs.debian.org/791902 on trusty on every upgrade of libapache2-mod-php5, when ITK is used.

Would it be possible to backport that fix to 14 LTS?

Thanks,

Josip