Comment 116 for bug 978807

Rainer Rohde (rainer-rohde) wrote :

Is there a kernel module that I can install on my current 3.5.0-5-generic kernel on 12.10 Alpha2? I am not sure how to get this to work after adding your PPA to my sources.list.... Thanks.