Ubuntu

Comment 5 for bug 986205

I just tried the upstream LO version (i.e. installing all the .deb's in LibO_3.5.2rc2_Linux_x86-64_install-deb_en-US provided by
http://www.libreoffice.org/download/) and cannot reproduce the issue -- seems to be a Debian and/or Ubuntu problem.