Comment 9 for bug 1079953

Dmitry Shachnev (mitya57) wrote :

Ubuntu now has alacarte ≥ 3.7 (in fact, I have just synced alacarte 3.10.0, which adds no new features compared to 3.7.90, but fixes some important bugs).