Ubuntu

Comment 52 for bug 819721

florin (florin-arjocu) wrote :

@Miklos Juhasz
So we should install libnux*, libnux-common* and nux-tool right?