Comment 113 for bug 745836

Colin Ian King (colin-king) wrote :

Tested and verified for 2.6.35-32.68 -proposed with ext2, ext3, ext4, xfs and btrfs lower