Ubuntu

Comment 26 for bug 746981

Michael Jeanson (mjeanson) wrote :

As far as I know, a version upgrade is out of the question for an SRU. The only way to get this fixed in Natty is to have a working patch against 1.2.1, correct me if I'm wrong.

The upgrade to the 1.5.x series should definitely be done for Oneiric though.