Ubuntu

Comment 4 for bug 815865

Scott Moser (smoser) wrote :

Thank you for taking the time to create a detailed bug report. In the future, some using 'ubuntu-bug apache2' would collect some other information that might be helpful to developers looking to find a fix. In this case, it would have included release information.

And just as a warning, I would guess by your 'apache -v' output that you're running karmic (9.10) which is no longer supported. You should upgrade to lucid to continue to receive security updates.