Ubuntu

Comment 7 for bug 438366

rfurgy (rfurgy) wrote :

I just got this error myself. Didn't have it before and this is the first I saw it. I had just installed glade and glade-gnome through synaptic and Anjuta IDE through software center. Now Ubuntu Software Center gives this error everytime.

I removed Anjuta IDE first using software center, but problem remains.

Now I removed glade, glade-gnome and anjuta-common (uninstall seems to have missed it) from synaptic, but problem still remains.