Comment 14 for bug 303199

Steve Langasek (vorlon) wrote :

Sorry, but linux has just bumped the ABI to -23 in hardy-proposed. Could you prepare a -23 build of virtualbox-ose-modules for SRU to replace it?

I don't think there's much point in accepting the current version.