Comment 9 for bug 227464

If you need a fix for these bugs in previous versions of Ubuntu, you should request a backport of the package by following the instructions for "How to request new packages" at https://help.ubuntu.com/community/UbuntuBackports#request-new-packages