Comment 28 for bug 227464

Sorry for the delays in getting this update published. The Ubuntu
Security Team has been very busy lately. As an explaination, most of
the vulnerabilities are hard to exploit, so this has been lower on the
list of things to do.

All that said, now that Bind and the latest cycles of kernel updates are
finishing up, we'll be having time for PHP. :)