Comment 2 for bug 1799767

Please run apport-collect 1799767 on the affected system, so we can gather the information that is relevant to the shim package, rather than for ubuntu-release-upgrader.