Comment 6 for bug 1823157

------- Comment From <email address hidden> 2019-05-16 10:55 EDT-------
@Xnox: You are right. You have to pick up the
upstream post 2019-03-15: https://github.com/madler/zlib/pull/410 on top of 1.2.11. This is the only meaningfull solution getting this into 19.10. Which is a major item for the new machine...