yasm 1.1.0-1 source package in Ubuntu

Changelog

yasm (1.1.0-1) unstable; urgency=low

  * New upstream release (Closes: #582282).
  * 010_config_sub_guess.diff: update config.sub and config.guess to much
    more recent versions.
 -- Micah Gersten <email address hidden>   Fri,  10 Jun 2011 11:03:26 +0000

Upload details

Uploaded by:
Micah Gersten on 2011-06-10
Uploaded to:
Oneiric
Original maintainer:
Sam Hocevar
Architectures:
any
Section:
devel
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Precise release on 2011-10-13 main devel

Downloads

File Size SHA-256 Checksum
yasm_1.1.0.orig.tar.gz 1.3 MiB e5d56b582f3d0c30ed5c4fc221063e4175602307ea645520889458133671c232
yasm_1.1.0-1.diff.gz 28.2 KiB 70e4efb4f708b898624417606f784f6a6a31e3561be17a57772397de656898d1
yasm_1.1.0-1.dsc 1.7 KiB f96c8aadf7e8ef8714ca5cfb3b817e524ce9e3da5fef272785b51fe2f63d94a2

Available diffs

View changes file

Binary packages built by this source

yasm: No summary available for yasm in ubuntu oneiric.

No description available for yasm in ubuntu oneiric.