Comment 48 for bug 250769

On Sat, Aug 30, 2008 at 06:18:18PM -0000, Stefan Friesel wrote:
> You don't need nspluginwrapper for swfdec. Atleast I don't have it
> installed.
>

this is a swfdec bug imo.

 affects ubuntu/swfdec0.6
 status new
 affects ubuntu/firefox-3.0
 status invalid
 affects ubuntu/xulrunner-1.9
 status confirmed

 - Alexander